<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
            <link rel="shortcut icon" href="https://v-georgia.com/wp-content/uploads/2017/05/favicon.png">
    
    <link rel="profile" href="http://gmpg.org/xfn/11">


                <script>
                var WP_MFC_GuestCardGeorgia_day1 = 3;
                var WP_MFC_GuestCardGeorgia_day2 = 8;
                var WP_MFC_GuestCardGeorgia_sum1 = 5;
                var WP_MFC_GuestCardGeorgia_sum2 = 10;
                var WP_MFC_GuestCardGeorgia_sum3 = 15;
            </script>
                <script>var sf_ajax_root = 'https://v-georgia.com/wp-admin/admin-ajax.php'</script>
    
<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link type="text/css" media="all" href="https://v-georgia.com/wp-content/cache/autoptimize/css/autoptimize_8b28855a8b87cbf429e7504a838fb17c.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://v-georgia.com/wp-content/cache/autoptimize/css/autoptimize_c1cd2ad92cf0e81cab190a472b6157d8.css" rel="stylesheet" /><title>Чача из винограда в домашних условиях: простые грузинские рецепты c видео</title>
<meta name="description" content="Чача из винограда – напиток, которому нет равных, по легенде рецепт даровал грузинам сам Господь. Секреты приготовления передаются из поколения в поколение."/>
<link rel="canonical" href="https://v-georgia.com/chacha-iz-vinograda/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Чача из винограда в домашних условиях: простые грузинские рецепты c видео" />
<meta property="og:description" content="Чача из винограда – напиток, которому нет равных, по легенде рецепт даровал грузинам сам Господь. Секреты приготовления передаются из поколения в поколение." />
<meta property="og:url" content="https://v-georgia.com/chacha-iz-vinograda/" />
<meta property="og:site_name" content="Отдых в Грузии - туры в Грузию, цены 2020| Viva Georgia" />
<meta property="article:publisher" content="https://www.facebook.com/vgeorgiacom/" />
<meta property="article:section" content="Лучшие вина Грузии" />
<meta property="article:published_time" content="2017-09-08T07:02:18+00:00" />
<meta property="article:modified_time" content="2020-07-12T03:00:13+00:00" />
<meta property="og:updated_time" content="2020-07-12T03:00:13+00:00" />
<meta property="og:image" content="https://v-georgia.com/wp-content/uploads/2017/09/Chacha3.jpg" />
<meta property="og:image:secure_url" content="https://v-georgia.com/wp-content/uploads/2017/09/Chacha3.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="600" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://v-georgia.com/chacha-iz-vinograda/amp/" /><meta name="generator" content="AMP for WP 0.9.98.4"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />















<script type='text/javascript' src='https://v-georgia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>


<link rel='https://api.w.org/' href='https://v-georgia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://v-georgia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://v-georgia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://v-georgia.com/?p=19123' />
<link rel="alternate" type="application/json+oembed" href="https://v-georgia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fv-georgia.com%2Fchacha-iz-vinograda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://v-georgia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fv-georgia.com%2Fchacha-iz-vinograda%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.5 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/v-georgia.com\/chacha-iz-vinograda\/"},"url":"https:\/\/v-georgia.com\/chacha-iz-vinograda\/","headline":"Чача из винограда в домашних условиях – лучшие и простые...","datePublished":"2017-09-08T10:02:18+03:00","dateModified":"2020-07-12T06:00:13+00:00","publisher":{"@type":"Organization","@id":"https:\/\/v-georgia.com\/#organization","name":"Отдых в Грузии - туры в Грузию, цены 2020| Viva Georgia","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/v-georgia.com\/wp-content\/uploads\/2017\/09\/Chacha3.jpg","width":1024,"height":600},"articleSection":"Лучшие вина Грузии","description":"Как считают жители Грузии, чача из винограда – это напиток, которому нет равных на нашей земле. Ходят легенды, что ее рецепт даровал грузинам сам Господь Бог, а всё божественное, как считается, относится к райским нектарам. История напитка уходит корнями в далекие времена. Методы его приготовления передавались по наследству из","author":{"@type":"Person","name":"Администрация Viva-Georgia","url":"https:\/\/v-georgia.com\/author\/admin\/","image":{"@type":"ImageObject","url":"https:\/\/v-georgia.com\/wp-content\/uploads\/2018\/07\/admin-2.jpg","height":96,"width":96}}}</script>

<style type="text/css">div#toc_container {background: #f5f6fa;border: 1px solid #ffffff;}</style>    <style>.navbar .nav > li {
            position: relative;
            display: block;
            float: left !important;
        }</style>

            <!-- Custom CSS -->
        <style>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</style>
        <!-- Custom CSS -->
    
    
    

    <meta name="google-site-verification" content="pr-djumkmVa9B-_ExzrEFUJ2DG-DU7r0ow0f2E6Bc-U"/>
    <meta name="yandex-verification" content="5757fa723d332a4a"/>
    <meta name="yandex-verification" content="e11b80e00b61299d"/>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async src="https://cdn.ampproject.org/v0.js"></script>
</head>
<body class="post-template-default single single-post postid-19123 single-format-standard">
<amp-analytics type="googleanalytics">
    <script type="application/json">
        {
            "vars": {
                "account": "103774389-1"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="metrika">
    <script type="application/json">
        {
            "vars": {
                "counterId": "42258594",
                "yaParams": "{\"key\":\"value\",\"__ymu\":{\"user_param_key\":\"user_param_value\"}}"
            },
            "triggers": {
                "notBounce": {
                    "on": "timer",
                    "timerSpec": {
                        "immediate": false,
                        "interval": 15,
                        "maxTimerLength": 16
                    },
                    "request": "notBounce"
                },
                "halfScroll": {
                    "on": "scroll",
                    "scrollSpec": {
                        "verticalBoundaries": [
                            50
                        ]
                    }
                },
                "partsScroll": {
                    "on": "scroll",
                    "scrollSpec": {
                        "verticalBoundaries": [
                            25,
                            90
                        ]
                    }
                }
            }
        }
    </script>
</amp-analytics>
    <!-- Yandex.Metrics Code -->
    <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42258594 = new Ya.Metrika2({
                    id:42258594,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42258594" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->    <!-- Yandex.Metrics Code -->
    <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script><div class="wrap_for_nav" id="wrap_for_nav">
    <div class="site_wrap">
        <header>
                            <div class="head_top" id="head_top_block" style="">
                    <div class="container ">
                        <div class="row">
                            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12  relative">
                                <div class="logo">
                                    <a href="https://v-georgia.com">
                                                                                    <div class="logo_img">
                                                <img src="/wp-content/uploads/mainlogo.png" alt="Туристическое агентство VIVA GEORGIA - Туры В Грузию" class="">
                                            </div>
                                                                            </a>
                                </div>
                            </div>
                            <div class="col-lg-2 col-md-2 col-xs-12">
                                <div class="contacts_head2">
                                    <div class="mail2"><a href="mailto:info@v-georgia.com">info@v-georgia.com</a></div>
                                    <p class="iconp" style="text-align: center;"><img
                                                src="/wp-content/themes/georgia-theme-v2/img/mailicon.png"
                                                alt="Контакты: e-mail"></p>
                                </div>
                            </div>
                            <div class="col-lg-2 col-md-2 col-xs-12">
                                <div class="contacts_head2">
                                    <span><a href="tel:+74952680772">+7 (495) 268-07-72</a></span>
                                    <p><a href="#callbackhunter">Перезвоним бесплатно</a></p>
                                </div>
                            </div>
                            <div class="col-lg-2 col-md-2 col-xs-12">
                                <div class="contacts_head2">
                                    <div class="tel2"><span><a href="tel:+995555566540">+995 555 566 540</a></span>
                                    </div>
                                    <p><img src="/wp-content/uploads/soc-contacts2.png"
                                            alt="Контакты: Viber, Whatsapp, Telegram"></p>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div id="fixed_header" class="affix-top ">
                    <div class="container">
                        <div class="row">
                            <div class="col-lg-11 col-md-11 col-sm-10 col-xs-10">
                                
            <div class="site_main_menu_wrap">
            <nav id="site_main_menu" class="site_main_menu">
                <ul id="menu-glavnoe-menyu" class="nav navbar-nav"><li id="menu-item-14090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14090"><a title="Главная" href="https://v-georgia.com/">Главная</a></li>
<li id="menu-item-908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-908 dropdown"><a title="О Грузии" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">О Грузии <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6664"><a title="Коротко о Грузии" href="https://v-georgia.com/korotko-o-gruzii/">Коротко о Грузии</a></li>
	<li id="menu-item-13576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13576"><a title="ТОП 100 достопримечательностей Грузии" href="https://v-georgia.com/top-dostoprimechatelnostej-gruzii/">ТОП 100 достопримечательностей Грузии</a></li>
	<li id="menu-item-15704" class="menu-item menu-item-type-post_type menu-item-object-tours menu-item-15704"><a title="Курорты Грузии" href="https://v-georgia.com/tours/kurorty-gruzii/">Курорты Грузии</a></li>
	<li id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10204 dropdown"><a title="Советы туристу" href="https://v-georgia.com/sovety-turistu/">Советы туристу</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-10203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10203"><a title="Заметки путешественника" href="https://v-georgia.com/zametki-puteshestvennika/">Заметки путешественника</a></li>
	</ul>
</li>
	<li id="menu-item-961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a title="Визы и таможенные правила" href="https://v-georgia.com/vizy-tamozhennye-pravila-dokumenty/">Визы и таможенные правила</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a title="О деньгах" href="https://v-georgia.com/kursy-valyut-banki-obmen/">О деньгах</a></li>
	<li id="menu-item-11145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11145"><a title="Транспорт" href="https://v-georgia.com/vse-pro-transport-v-gruzii/">Транспорт</a></li>
	<li id="menu-item-11477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11477"><a title="Климат и погода" href="https://v-georgia.com/klimat-i-pogoda/">Климат и погода</a></li>
	<li id="menu-item-963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963"><a title="Мобильная связь в Грузии" href="https://v-georgia.com/mobilnaya-svyaz/">Мобильная связь в Грузии</a></li>
	<li id="menu-item-968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-968"><a title="Религия Грузии" href="https://v-georgia.com/religiya/">Религия Грузии</a></li>
	<li id="menu-item-966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-966 dropdown"><a title="Виноделие" href="https://v-georgia.com/drugoj-alkogol/">Виноделие</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-6697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6697"><a title="Легенды и тосты" href="https://v-georgia.com/legends/">Легенды и тосты</a></li>
	</ul>
</li>
	<li id="menu-item-9865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9865"><a title="Национальные блюда Грузии" href="https://v-georgia.com/gastronomiya/">Национальные блюда Грузии</a></li>
	<li id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10202"><a title="Правила этикета" href="https://v-georgia.com/pravila-etiketa/">Правила этикета</a></li>
	<li id="menu-item-6665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6665"><a title="Мини-словарик" href="https://v-georgia.com/mini-slovarik/">Мини-словарик</a></li>
	<li id="menu-item-11454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11454"><a title="Интересные факты о Грузии" href="https://v-georgia.com/interesno-o-gruzii/">Интересные факты о Грузии</a></li>
	<li id="menu-item-9899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9899"><a title="Новости" href="https://v-georgia.com/novosti/">Новости</a></li>
	<li id="menu-item-6700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6700"><a title="Фото Грузии" href="https://v-georgia.com/photo/">Фото Грузии</a></li>
</ul>
</li>
<li id="menu-item-1197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1197 dropdown"><a title="Достопримечательности" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Достопримечательности <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-15715" class="menu-item menu-item-type-post_type menu-item-object-tours menu-item-15715"><a title="Виды курортов" href="https://v-georgia.com/tours/vidy-kurortov/">Виды курортов</a></li>
	<li id="menu-item-6670" class="menu-item menu-item-type-taxonomy menu-item-object-showplaces_cat menu-item-6670"><a title="Города" href="https://v-georgia.com/showplaces_cat/goroda/">Города</a></li>
	<li id="menu-item-6650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6650"><a title="Регионы" href="https://v-georgia.com/regions/">Регионы</a></li>
	<li id="menu-item-1192" class="menu-item menu-item-type-taxonomy menu-item-object-showplaces_cat menu-item-1192"><a title="Храмы" href="https://v-georgia.com/showplaces_cat/xramy-i-monastyri/">Храмы</a></li>
	<li id="menu-item-10708" class="menu-item menu-item-type-taxonomy menu-item-object-showplaces_cat menu-item-10708"><a title="Парки и заповедники" href="https://v-georgia.com/showplaces_cat/parki-i-zapovedniki/">Парки и заповедники</a></li>
	<li id="menu-item-10707" class="menu-item menu-item-type-taxonomy menu-item-object-showplaces_cat menu-item-has-children menu-item-10707 dropdown"><a title="Природные объекты" href="https://v-georgia.com/showplaces_cat/prirodnye-obekty/">Природные объекты</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-10709" class="menu-item menu-item-type-taxonomy menu-item-object-showplaces_cat menu-item-10709"><a title="Водоемы" href="https://v-georgia.com/showplaces_cat/vodoemy/">Водоемы</a></li>
		<li id="menu-item-10710" class="menu-item menu-item-type-taxonomy menu-item-object-showplaces_cat menu-item-10710"><a title="Водопады" href="https://v-georgia.com/showplaces_cat/vodopady/">Водопады</a></li>
		<li id="menu-item-1188" class="menu-item menu-item-type-taxonomy menu-item-object-showplaces_cat menu-item-1188"><a title="Каньоны и ущелья" href="https://v-georgia.com/showplaces_cat/kaneny/">Каньоны и ущелья</a></li>
		<li id="menu-item-10711" class="menu-item menu-item-type-taxonomy menu-item-object-showplaces_cat menu-item-10711"><a title="Пещеры" href="https://v-georgia.com/showplaces_cat/peshhery/">Пещеры</a></li>
	</ul>
</li>
	<li id="menu-item-10714" class="menu-item menu-item-type-taxonomy menu-item-object-showplaces_cat menu-item-10714"><a title="Крепости и замки" href="https://v-georgia.com/showplaces_cat/ruiny/">Крепости и замки</a></li>
	<li id="menu-item-10715" class="menu-item menu-item-type-taxonomy menu-item-object-showplaces_cat menu-item-10715"><a title="Музеи и галереи" href="https://v-georgia.com/showplaces_cat/culture/">Музеи и галереи</a></li>
	<li id="menu-item-10712" class="menu-item menu-item-type-taxonomy menu-item-object-showplaces_cat menu-item-10712"><a title="Винодельни и шато" href="https://v-georgia.com/showplaces_cat/vinodelni-i-shato/">Винодельни и шато</a></li>
	<li id="menu-item-10713" class="menu-item menu-item-type-taxonomy menu-item-object-showplaces_cat menu-item-10713"><a title="Другие интересности" href="https://v-georgia.com/showplaces_cat/drugie-interesnosti/">Другие интересности</a></li>
	<li id="menu-item-10716" class="menu-item menu-item-type-taxonomy menu-item-object-showplaces_cat menu-item-10716"><a title="Советуем посмотреть" href="https://v-georgia.com/showplaces_cat/mustsee/">Советуем посмотреть</a></li>
</ul>
</li>
<li id="menu-item-15714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15714 dropdown"><a title="Курорты" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Курорты <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-15706" class="menu-item menu-item-type-post_type menu-item-object-tours menu-item-15706"><a title="Курорты на море" href="https://v-georgia.com/tours/kurorty-na-more/">Курорты на море</a></li>
	<li id="menu-item-15705" class="menu-item menu-item-type-post_type menu-item-object-tours menu-item-15705"><a title="Города курорты" href="https://v-georgia.com/tours/goroda-kurorty-gruzii/">Города курорты</a></li>
	<li id="menu-item-15709" class="menu-item menu-item-type-post_type menu-item-object-tours menu-item-15709"><a title="Лечебные курорты" href="https://v-georgia.com/tours/lechebnie-kurorty-gruzii/">Лечебные курорты</a></li>
	<li id="menu-item-15708" class="menu-item menu-item-type-post_type menu-item-object-tours menu-item-15708"><a title="СПА курорты" href="https://v-georgia.com/tours/spa-kurorty-v-gruzii/">СПА курорты</a></li>
	<li id="menu-item-15710" class="menu-item menu-item-type-post_type menu-item-object-tours menu-item-15710"><a title="Термальные курорты" href="https://v-georgia.com/tours/termalnye-istochniki-gruzii/">Термальные курорты</a></li>
	<li id="menu-item-15707" class="menu-item menu-item-type-post_type menu-item-object-tours menu-item-15707"><a title="Курорты у озера" href="https://v-georgia.com/tours/kurorty-gruzii-u-ozera/">Курорты у озера</a></li>
	<li id="menu-item-15711" class="menu-item menu-item-type-post_type menu-item-object-tours menu-item-15711"><a title="Минеральные воды Грузии" href="https://v-georgia.com/tours/mineralnye-vody-gruzii/">Минеральные воды Грузии</a></li>
	<li id="menu-item-15713" class="menu-item menu-item-type-post_type menu-item-object-tours menu-item-15713"><a title="Горнолыжные курорты" href="https://v-georgia.com/tours/kurorty-gruzii-gornolyzhnye/">Горнолыжные курорты</a></li>
	<li id="menu-item-15712" class="menu-item menu-item-type-post_type menu-item-object-tours menu-item-15712"><a title="Зимние курорты" href="https://v-georgia.com/tours/zimnie-kurorty-v-gruzii/">Зимние курорты</a></li>
</ul>
</li>
<li id="menu-item-17821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17821 dropdown"><a title="Туры 2020" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Туры 2020 <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-57747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57747"><a title="ОНЛАЙН ПОДБОР ТУРОВ" href="https://v-georgia.com/tours/">ОНЛАЙН ПОДБОР ТУРОВ</a></li>
	<li id="menu-item-57719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57719"><a title="Отдых на море" href="https://v-georgia.com/tours/kurorty-na-more/">Отдых на море</a></li>
	<li id="menu-item-57720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57720"><a title="Туры по городам" href="https://v-georgia.com/tours_cat/gorodskie/">Туры по городам</a></li>
	<li id="menu-item-57722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57722"><a title="Авторские туры" href="https://v-georgia.com/tours_cat/avtorskie-tury/">Авторские туры</a></li>
	<li id="menu-item-57723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57723"><a title="Экскурсионные туры" href="https://v-georgia.com/tours_cat/ehkskursionnye-tury/">Экскурсионные туры</a></li>
	<li id="menu-item-57721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57721"><a title="Путевки на лечение" href="https://v-georgia.com/tours_cat/lechebnye/">Путевки на лечение</a></li>
	<li id="menu-item-57724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57724"><a title="Активные (экстрим)" href="https://v-georgia.com/tours_cat/ekstrim-xajking/">Активные (экстрим)</a></li>
	<li id="menu-item-57725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57725"><a title="На праздники" href="https://v-georgia.com/tours_cat/sezonnye/">На праздники</a></li>
	<li id="menu-item-57726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57726"><a title="Горнолыжные туры" href="https://v-georgia.com/tours_cat/gornolyzhnye/">Горнолыжные туры</a></li>
</ul>
</li>
<li id="menu-item-1032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1032 dropdown"><a title="Услуги" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Услуги <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-12142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12142"><a title="Скидки на проживание в отелях" href="https://v-georgia.com/poluchite-skidku-ot-5-do-25-na-prozhivanie-v-lyubom-otele-so-skidochnoj-programmoj-v-georgia/">Скидки на проживание в отелях</a></li>
	<li id="menu-item-12898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12898"><a title="Организация экскурсий и туров" href="https://v-georgia.com/organizaciya-ekskursij-i-turov-po-gruzii/">Организация экскурсий и туров</a></li>
	<li id="menu-item-14823" class="menu-item menu-item-type-taxonomy menu-item-object-tours_cat menu-item-14823"><a title="Авторские туры" href="https://v-georgia.com/tours_cat/avtorskie-tury/">Авторские туры</a></li>
	<li id="menu-item-12977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12977"><a title="Корпоративный туризм" href="https://v-georgia.com/korporativnyj-turizm-organizaciya-turov-dlya-v-gruzii/">Корпоративный туризм</a></li>
	<li id="menu-item-13351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13351"><a title="Детский отдых" href="https://v-georgia.com/detskij-otdyx-organizaciya-turov-v-gruziyu/">Детский отдых</a></li>
</ul>
</li>
<li id="menu-item-14088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14088"><a title="Контакты" href="https://v-georgia.com/kontakty/">Контакты</a></li>
</ul>            </nav>		
        </div>
                                    </div>
                            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-2">
                                <div class="relative">
                                    <button class="search_form_button pull-right"><i class="fa fa-search fc888888"></i>
                                    </button>
                                    <form class="pull-right search" role="search" id="searchform_head"
                                          action="https://v-georgia.com/">
                                        <input id="search" type="text" placeholder="Поиск по сайту" name="s"
                                               autocomplete="off">
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                    </header>
        <a id="scroll_to_top_button" class="scroll_to_top_button" href="#wrap_for_nav" data-show="500">
            <i class="fa fa-arrow-up"></i>
        </a>
        <div id="for_pars"> 
<section class="content">
    <div class="container container-cont">
        <div class="row">

            <div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 maincontentarea">
                <div class="single_articel">
                    <div class="mb10">
                                            </div>

                    
                            <h1 class="widgettitle">Чача из винограда в домашних условиях – лучшие и простые грузинские рецепты</h1>

                            <div class="main_text mb30">


                                
                                <div class="post_main_thumbnail">
                                    <img width="858" height="503" src="https://v-georgia.com/wp-content/uploads/2017/09/Chacha3-858x503.jpg" class="attachment-medium size-medium wp-post-image" alt="Чача из винограда" data-attachment-id="19124" data-permalink="https://v-georgia.com/chacha-iz-vinograda/chacha3/" data-orig-file="https://v-georgia.com/wp-content/uploads/2017/09/Chacha3.jpg" data-orig-size="1024,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chacha3" data-image-description="" data-medium-file="https://v-georgia.com/wp-content/uploads/2017/09/Chacha3-858x503.jpg" data-large-file="https://v-georgia.com/wp-content/uploads/2017/09/Chacha3.jpg" />                                </div>

                                <!-- labels -->
                                
                                
                                <p>Как считают жители Грузии, <a href="/chacha/">чача</a> из винограда – это напиток, которому нет равных на нашей земле. Ходят легенды, что ее рецепт даровал грузинам сам Господь Бог, а всё божественное, как считается, относится к райским нектарам. История напитка уходит корнями в далекие времена. Методы его приготовления передавались по наследству из поколения в поколение, благодаря чему дошли до нашего времени и позволили каждому ценителю алкоголя приготовить подлинную грузинскую чачу из винограда в домашних условиях.</p>
<h2><span id="i">Какой виноград выбрать для чачи</span></h2><div id="toc_container" class="no_bullets"><ul class="toc_list"><li><a href="#i"><span class="toc_number toc_depth_1">1</span> Какой виноград выбрать для чачи</a></li><li><a href="#i-2"><span class="toc_number toc_depth_1">2</span> Что необходимо для приготовления чачи</a><ul><li><a href="#i-3"><span class="toc_number toc_depth_2">2.1</span> Грузинский рецепт чачи на видео</a></li><li><a href="#i-4"><span class="toc_number toc_depth_2">2.2</span> Простой рецепт без дрожжей из сока</a></li></ul></li></ul></div>

<p><img data-attachment-id="19125" data-permalink="https://v-georgia.com/chacha-iz-vinograda/chacha4/" data-orig-file="https://v-georgia.com/wp-content/uploads/2017/09/Chacha4.jpg" data-orig-size="1024,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image- title="Chacha4 Лучшие вина Грузии "  data-image-description="" data-medium-file="https://v-georgia.com/wp-content/uploads/2017/09/Chacha4-858x503.jpg" data-large-file="https://v-georgia.com/wp-content/uploads/2017/09/Chacha4.jpg" class="aligncenter size-full wp-image-19125"  title="Chacha4 Лучшие вина Грузии "  src="https://v-georgia.com/wp-content/uploads/2017/09/Chacha4.jpg"  alt="Чача из винограда в домашних условиях – лучшие и простые грузинские рецепты"  width="1024" height="600" /></p>
<p>Выбирая виноград для чачи, рекомендуется отдавать предпочтение сортам с высокой кислотностью. Лучше всего подойдут винные ягоды кавказского или крымского происхождения. Оптимальным вариантом считаются ранние белые сорта, которые придадут чаче ярко выраженную кислинку и свежий, бодрящий аромат. Если брать темный виноград, напиток получится мягким, с насыщенным и глубоким букетом.</p>
<p><img data-attachment-id="19126" data-permalink="https://v-georgia.com/chacha-iz-vinograda/chacha5/" data-orig-file="https://v-georgia.com/wp-content/uploads/2017/09/Chacha5.jpg" data-orig-size="1024,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image- title="Chacha5 Лучшие вина Грузии "  data-image-description="" data-medium-file="https://v-georgia.com/wp-content/uploads/2017/09/Chacha5-858x503.jpg" data-large-file="https://v-georgia.com/wp-content/uploads/2017/09/Chacha5.jpg" class="aligncenter size-full wp-image-19126"  title="Chacha5 Лучшие вина Грузии "  src="https://v-georgia.com/wp-content/uploads/2017/09/Chacha5.jpg"  alt="Чача из винограда в домашних условиях – лучшие и простые грузинские рецепты"  width="1024" height="600" /></p>
<p>Перед приготовлением чачи виноград нежелательно мыть, поскольку на его кожице находится природный белый налет, содержащий в своем составе дикие дрожжи. Однако если вы не уверены, что урожай не обрабатывался химическими веществами, его лучше очистить водой, удалив подгнившие ягоды и листочки.</p>
<h2><span id="i-2">Что необходимо для приготовления чачи</span></h2>
<p>Прежде чем приступать к созданию чачи, следует подготовить посуду и инструменты, которые непременно понадобятся во время работы:</p>
<ul>
<li>перегонный аппарат;</li>
<li>емкости, где будет бродить сусло;</li>
<li>широкая кастрюля или таз, требующийся для приготовления жмыха;</li>
<li>марля для процеживания сусла;</li>
<li>активированный или древесный уголь, вата и воронка для очистки дистиллята.</li>
</ul>
<h3><span id="i-3">Грузинский рецепт чачи на видео</span></h3>
<p><img data-attachment-id="19127" data-permalink="https://v-georgia.com/chacha-iz-vinograda/chacha1/" data-orig-file="https://v-georgia.com/wp-content/uploads/2017/09/Chacha1.jpg" data-orig-size="1024,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image- title="Chacha1 Лучшие вина Грузии "  data-image-description="" data-medium-file="https://v-georgia.com/wp-content/uploads/2017/09/Chacha1-858x503.jpg" data-large-file="https://v-georgia.com/wp-content/uploads/2017/09/Chacha1.jpg" class="aligncenter size-full wp-image-19127"  title="Chacha1 Лучшие вина Грузии "  src="https://v-georgia.com/wp-content/uploads/2017/09/Chacha1.jpg"  alt="Чача из винограда в домашних условиях – лучшие и простые грузинские рецепты"  width="1024" height="600" /></p>
<p>Традиционный грузинский рецепт приготовления чачи из винограда требует использования следующих ингредиентов:</p>
<ul>
<li>10 кг виноградного жмыха;</li>
<li>4–5 кг сахарного песка;</li>
<li>30 л кипяченой воды;</li>
<li>120 г спиртовых дрожжей.</li>
</ul>
<p>Жмых получают из свежего винограда, раздавливая его руками, при этом допускается давить как отдельные ягоды, так и целые гроздья. Иногда в качестве основы для чачи используют отжимки, оставшиеся после изготовления вина, но в этом случае потребуется в 2 раза больше продукта, поскольку виноград уже отдал вину часть природных веществ, требуемых для создания чачи.</p>
<p>Процесс изготовления напитка включает в себя несколько последовательных этапов:</p>
<ul>
<li><em>Брожение</em></li>
</ul>
<p><img data-attachment-id="19129" data-permalink="https://v-georgia.com/chacha-iz-vinograda/chacha-iz-vinograda-2-689x448/" data-orig-file="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-2-689x448.jpg" data-orig-size="689,448" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image- title="chacha-iz-vinograda-2-689x448 Лучшие вина Грузии "  data-image-description="" data-medium-file="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-2-689x448.jpg" data-large-file="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-2-689x448.jpg" class="aligncenter size-full wp-image-19129" title="chacha-iz-vinograda-2-689x448" src="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-2-689x448.jpg"  alt="Чача из винограда в домашних условиях – лучшие и простые грузинские рецепты"  width="689" height="448" /></p>
<p>Существует мнение, что настоящую чачу из винограда делают без применения сахара, однако многие профессиональные самогонщики все же кладут сахарный песок, чтобы ускорить брожение и получить напиток в большем объеме. Для сбраживания винограда в жмых добавляют сахар, теплую воду и дрожжи, а затем оставляют полученную смесь примерно на 1 месяц в прохладном месте при температуре воздуха от 14 до 20 градусов Цельсия. Температура может быть выше (до +28 °C), но в таком случае есть риск утратить удивительный виноградный аромат, которым так славится чача.</p>
<p><img data-attachment-id="19130" data-permalink="https://v-georgia.com/chacha-iz-vinograda/chacha-iz-vinograda-770x500/" data-orig-file="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-770x500.jpg" data-orig-size="770,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image- title="chacha-iz-vinograda-770x500 Лучшие вина Грузии "  data-image-description="" data-medium-file="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-770x500.jpg" data-large-file="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-770x500.jpg" class="aligncenter size-full wp-image-19130" title="chacha-iz-vinograda-770x500" src="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-770x500.jpg"  alt="Чача из винограда в домашних условиях – лучшие и простые грузинские рецепты"  width="770" height="500" /></p>
<p>Брагу считают готовой, когда в ней перестают образовываться пузырьки воздуха, жидкость становится светлой, а мезга опускается на дно емкости. Чтобы удостовериться в ее готовности, можно воспользоваться специальным прибором для измерения плотности жидкости – ареометром. Если его показатели менее 1,002, тогда брагу можно отправлять в перегонный аппарат.</p>
<ul>
<li><em>Перегонка</em></li>
</ul>
<p><img data-attachment-id="19133" data-permalink="https://v-georgia.com/chacha-iz-vinograda/chacha-iz-vinograda-6-765x497/" data-orig-file="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-6-765x497.jpg" data-orig-size="765,497" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image- title="chacha-iz-vinograda-6-765x497 Лучшие вина Грузии "  data-image-description="" data-medium-file="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-6-765x497.jpg" data-large-file="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-6-765x497.jpg" class="aligncenter size-full wp-image-19133" title="chacha-iz-vinograda-6-765x497" src="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-6-765x497.jpg"  alt="Чача из винограда в домашних условиях – лучшие и простые грузинские рецепты"  width="765" height="497" /></p>
<p>Сбродившую смесь перегоняют после тщательного процеживания через марлю, так как, находясь в аппарате, мезга может перегореть и придать напитку неприятный жженый привкус и запах. Если перегон производится паром, то жмых можно не процеживать.</p>
<p><img data-attachment-id="19131" data-permalink="https://v-georgia.com/chacha-iz-vinograda/chacha-iz-vinograda-9-png-762x495/" data-orig-file="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-9-png-762x495.jpg" data-orig-size="762,495" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image- title="chacha-iz-vinograda-9-png-762x495 Лучшие вина Грузии "  data-image-description="" data-medium-file="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-9-png-762x495.jpg" data-large-file="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-9-png-762x495.jpg" class="aligncenter size-full wp-image-19131" title="chacha-iz-vinograda-9-png-762x495" src="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-9-png-762x495.jpg"  alt="Чача из винограда в домашних условиях – лучшие и простые грузинские рецепты"  width="762" height="495" /></p>
<p>Перегонка осуществляется в два этапа. На первом получается спирт-сырец, который перегоняют без деления на фракции до достижения крепости в 30–40 градусов. Далее полученный продукт очищают, для чего в воронку укладывают вату, сверху помещают древесный или активированный уголь и вливают дистиллят тонкой струей.</p>
<p>На втором этапе делают дробную перегонку – изначально отделяют головную фракцию («голову») в объеме 10–12 %, а затем перегоняют оставшийся продукт. «Голову» выливают, потому что в чистом виде она представляет опасность для здоровья, или разбавляют водой и используют в бытовых целях.</p>
<ul>
<li><em>Созревание</em></li>
</ul>
<p><img data-attachment-id="19132" data-permalink="https://v-georgia.com/chacha-iz-vinograda/chacha-iz-vinograda-10-png-734x477/" data-orig-file="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-10-png-734x477.jpg" data-orig-size="734,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image- title="chacha-iz-vinograda-10-png-734x477 Лучшие вина Грузии "  data-image-description="" data-medium-file="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-10-png-734x477.jpg" data-large-file="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-10-png-734x477.jpg" class="aligncenter size-full wp-image-19132" title="chacha-iz-vinograda-10-png-734x477" src="https://v-georgia.com/wp-content/uploads/2017/09/chacha-iz-vinograda-10-png-734x477.jpg"  alt="Чача из винограда в домашних условиях – лучшие и простые грузинские рецепты"  width="734" height="477" /></p>
<p>Чачу допускается пить сразу после перегона, но для облагораживания и придания интенсивного вкуса ее разбавляют водой до требуемой крепости и разливают по стеклянным бутылкам, оставляя на хранение в среднем на 1 месяц. За этот период напиток становится более мягким и сбалансированным. Чтобы получить чачу, напоминающую коньяк, можно настоять ее в дубовых бочках или на дубовых щепах.</p>
<h3><span id="i-4">Простой рецепт без дрожжей из сока</span></h3>
<p><img data-attachment-id="19128" data-permalink="https://v-georgia.com/chacha-iz-vinograda/chacha2/" data-orig-file="https://v-georgia.com/wp-content/uploads/2017/09/Chacha2.jpg" data-orig-size="1024,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image- title="Chacha2 Лучшие вина Грузии "  data-image-description="" data-medium-file="https://v-georgia.com/wp-content/uploads/2017/09/Chacha2-858x503.jpg" data-large-file="https://v-georgia.com/wp-content/uploads/2017/09/Chacha2.jpg" class="aligncenter size-full wp-image-19128" title="Chacha2" src="https://v-georgia.com/wp-content/uploads/2017/09/Chacha2.jpg"  alt="Чача из винограда в домашних условиях – лучшие и простые грузинские рецепты"  width="1024" height="600" /></p>
<p>Если есть желание избавиться от характерного дрожжевого привкуса, можно воспользоваться более простым рецептом, не требующим применения дрожжей. Главное правило в этом способе – не мыть ягоды, чтобы не удалить природные дрожжи с их кожуры. Для приготовления чачи потребуется:</p>
<ul>
<li>15 кг винограда;</li>
<li>15 литров воды;</li>
<li>5 кг сахара.</li>
</ul>
<p>Изначально виноград раздавливают, затем полученную массу заливают теплой водой, насыпают сахар, накрывают крышкой и оставляют для брожения. Ежедневно следует открывать емкость и хорошо перемешивать брагу. Когда брожение завершается, смесь процеживают и отправляют в самогонный аппарат. Сусло перегоняют, отсекая «голову» и «хвост», очищают и ставят на повторную перегонку. На втором этапе снова убирают головную и завершающую фракции и разбавляют водой до нужной крепости.</p>
<p><img data-attachment-id="19134" data-permalink="https://v-georgia.com/chacha-iz-vinograda/chacha6/" data-orig-file="https://v-georgia.com/wp-content/uploads/2017/09/Chacha6.jpg" data-orig-size="1024,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image- title="Chacha6 Лучшие вина Грузии "  data-image-description="" data-medium-file="https://v-georgia.com/wp-content/uploads/2017/09/Chacha6-858x503.jpg" data-large-file="https://v-georgia.com/wp-content/uploads/2017/09/Chacha6.jpg" class="aligncenter size-full wp-image-19134" title="Chacha6" src="https://v-georgia.com/wp-content/uploads/2017/09/Chacha6.jpg"  alt="Чача из винограда в домашних условиях – лучшие и простые грузинские рецепты"  width="1024" height="600" /></p>
<p>Независимо от способа приготовления, пьют чачу в умеренных количествах – не более 120 мл за один раз. Причина тому кроется в большом содержании метилового спирта, который способен оказывать негативное влияние на работу зрительных нервов и печени. К тому же употребление в небольших объемах позволяет не опьянеть, но при этом оценить незабываемый вкус <a href="/drugoj-alkogol/">грузинского алкоголя</a> и по-настоящему осознать, почему грузины считают свою чачу самым лучшим напитком.</p>
<div class="attention green"><span><i class="fa" style="background: url(https://v-georgia.com/wp-content/themes/georgia-theme-v2/img/icons/ok.png) no-repeat;"></i></span><div class="att_text">Собираетесь в Грузию? Напишите на <strong><a href="mailto:info@v-georgia.com">info@v-georgia.com</a></strong> &#8212; мы составим для вас оптимальный маршрут путешествия. Приезжайте, а мы постараемся сделать ваш отдых незабываемым! Получить бесплатную консультацию можно по телефону<strong> <span  class="phonestrong"><a href="tel:+995555566540">+995 555 566 540</a></span > </strong>*WhatsApp *Viber</div></div>
                            </div>
                            <div class="text-center box_540x400">

                            </div>


                            <div class="mb30 single_content_share">									
                                <div class="left_top_corner"></div>									
                                <div class="right_top_corner"></div>									
                                <div class="left_bottom_corner"></div>									
                                <div class="right_bottom_corner"></div>                                    
                                <span class="share_ttl">Понравилась статья? Поделитесь!</span>                                    
                                
    <noindex>
        <div class="after_article_soc_buttons">
            <div class="social-likes" data-url="http://v-georgia.com/chacha-iz-vinograda/">
                <div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
                <div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
                <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
                <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
                <div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
            </div>
        </div>
    </noindex>


                                </div>


                            			<div class="banner_card" style="margin:40px 0 20px">
			<a href="/book/"><img src="https://v-georgia.com/wp-content/uploads/2017/06/bannerbookfooter.jpg" alt="" style="max-width:100%;height:auto;"></a>
		</div>
	    
                             
<div id="comments" class="comments-area">
 
     
     
</div><!-- #comments --> 

                            

                </div>
            </div>


            <!-- ASIDE START -->
            <div class="col-xs-12 col-lg-3 col-md-3 col-sm-12 ">
                <aside><div id="text-2" class="widget widget_all widget_text">			<div class="textwidget"></a><a href="/poluchite-skidku-ot-5-do-25-na-prozhivanie-v-lyubom-otele-so-skidochnoj-programmoj-v-georgia/">
<img class="aligncenter size-full wp-image-7910" src="/wp-content/uploads/2016/10/banner_skidki_hotel_320x300.jpg" alt="Скидки на отели в Грузии"></a>

<a href="/book/"><img class="aligncenter size-full wp-image-7910" src="/wp-content/uploads/banners/book-banner.jpg" alt="100 советов для туристов в Грузии" /></a>

<a href="/organizaciya-ekskursij-i-turov-po-gruzii/"><img class="aligncenter size-full wp-image-7910" src="/wp-content/uploads/banners/akciya-banner.jpg" alt="Отдых в Грузии в 2017" /></a>
</div>
		</div><div id="text-4" class="widget widget_all widget_text">			<div class="textwidget"><div class="before_social_baner">
<div class="socail_ttl">Друзья, давайте не будем теряться!</div>
<div class="socail_subttl">Добавляйтесь к нам в группы и первыми читайте новые статьи и интересные подробности о Грузии</div>
<img class="aligncenter wp-image-8745 " src="/wp-content/uploads/2016/03/social_banner.png" alt="social_banner" width="280" height="160">

</div></div>
		</div><div id="text-5" class="widget widget_all widget_text">			<div class="textwidget"><noindex><!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "auto"
, height: "216"}, 114914020);
</script></noindex></div>
		</div><div id="text-6" class="widget widget_all widget_text">			<div class="textwidget"><noindex><div class="fb-page" data-href="https://www.facebook.com/vgeorgiacom" rel="nofollow" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/vgeorgiacom"><a href="https://www.facebook.com/vgeorgiacom" rel="nofollow">V-Georgia - лучший туристический портал о Грузии</a></blockquote></div> </div></noindex></div>
		</div></aside>            </div>
            <!-- ASIDE END -->
        </div>
    </div>

</section>     


</div>
</div>
<div class="clearfix"></div>
    <footer>
       <div class="footer_top">
            <div class="container">
                <div class="row">
                    <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">

                                                    <div class="widgettitle">Доп. информация</div>
                        
                                                    <div class="menu-footer-one-container"><ul id="menu-footer-one" class="menu"><li id="menu-item-15074" class="menu-item menu-item-type-taxonomy menu-item-object-question_cat menu-item-15074"><a href="https://v-georgia.com/question_cat/vopros-otvet/">Вопросы и ответы</a></li>
<li id="menu-item-15728" class="menu-item menu-item-type-post_type menu-item-object-tours menu-item-15728"><a href="https://v-georgia.com/tours/kurorty-gruzii/">Курорты Грузии</a></li>
<li id="menu-item-14098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14098"><a href="https://v-georgia.com/showplaces/">Достопримечательности</a></li>
<li id="menu-item-14099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14099"><a href="https://v-georgia.com/informaciya-dlya-turistov/">Информация для туристов</a></li>
<li id="menu-item-7302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7302"><a href="https://v-georgia.com/kontakty/">Контакты</a></li>
</ul></div>                        
                    </div>
                    <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">

                                                    <div class="widgettitle">Отдых и Туры</div>
                                                                            <div class="menu-footer-two-container"><ul id="menu-footer-two" class="menu"><li id="menu-item-15720" class="menu-item menu-item-type-post_type menu-item-object-tours menu-item-15720"><a href="https://v-georgia.com/tours/kurorty-na-more/">Курорты на море</a></li>
<li id="menu-item-15730" class="menu-item menu-item-type-post_type menu-item-object-tours menu-item-15730"><a href="https://v-georgia.com/tours/otdyh-v-batumi/">Отдых в Батуми</a></li>
<li id="menu-item-15725" class="menu-item menu-item-type-post_type menu-item-object-tours menu-item-15725"><a href="https://v-georgia.com/tours/goroda-kurorty-gruzii/">Города курорты</a></li>
<li id="menu-item-15729" class="menu-item menu-item-type-post_type menu-item-object-tours menu-item-15729"><a href="https://v-georgia.com/tours/otdyx-v-gruzii-tbilisi/">Отдых в Тбилиси</a></li>
<li id="menu-item-15721" class="menu-item menu-item-type-post_type menu-item-object-tours menu-item-15721"><a href="https://v-georgia.com/tours/lechebnie-kurorty-gruzii/">Лечебные курорты</a></li>
</ul></div>                        
                    </div>

                    <div class="col-lg-4 col-md-4 col-xs-12">

                        <div class="contacts_head3">
                             <span><a href="tel:+74952680772">+7 (495) 268-07-72</a></span>
                            <p><a href="#callbackhunter">Перезвоним бесплатно</a></p>
                        </div>
                        <div class="contacts_head3">
                            <div class="tel2"><span><a href="tel:+995555566540">+995 555 566 540</a></span></div>
                              <p><img src="/wp-content/uploads/soc-contacts2.png" alt="Контакты: Viber, Whatsapp, Telegram"></p>
                        </div>

                        <div class="contacts_head3">
                            <div class="mail2"><span><a href="mailto:info@v-georgia.com">info@v-georgia.com</a></span></div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
        <div class="copyright">
            <div class="container">
                <div class="row">
                    <div class="col-lg-8 col-md-5 col-sm-12 col-xs-12 text-left"></div>
                    <div class="col-lg-1 col-md-5 col-sm-12 col-xs-12 text-right"><div id="post-ratings-19123" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="8acaba8309"><img id="rating_19123_1" src="https://v-georgia.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(19123, 1, '1 Star');" onmouseout="ratings_off(3.5, 4, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19123_2" src="https://v-georgia.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(19123, 2, '2 Stars');" onmouseout="ratings_off(3.5, 4, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19123_3" src="https://v-georgia.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(19123, 3, '3 Stars');" onmouseout="ratings_off(3.5, 4, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19123_4" src="https://v-georgia.com/wp-content/plugins/wp-postratings/images/stars/rating_half.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(19123, 4, '4 Stars');" onmouseout="ratings_off(3.5, 4, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19123_5" src="https://v-georgia.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(19123, 5, '5 Stars');" onmouseout="ratings_off(3.5, 4, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><meta itemprop="headline" content="Чача из винограда в домашних условиях – лучшие и простые грузинские рецепты" /><meta itemprop="description" content="Как считают жители Грузии, чача из винограда &ndash; это напиток, которому нет равных на нашей земле. Ходят легенды, что ее рецепт даровал грузинам сам Господь Бог, а всё божественное, как считается, относи..." /><meta itemprop="datePublished" content="2017-09-08T10:02:18+00:00" /><meta itemprop="dateModified" content="2020-07-12T06:00:13+00:00" /><meta itemprop="url" content="https://v-georgia.com/chacha-iz-vinograda/" /><meta itemprop="author" content="Администрация Viva-Georgia" /><meta itemprop="mainEntityOfPage" content="https://v-georgia.com/chacha-iz-vinograda/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://v-georgia.com/wp-content/uploads/2017/09/Chacha3-430x239.jpg" /><meta itemprop="width" content="430" /><meta itemprop="height" content="239" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Отдых в Грузии - туры в Грузию, цены 2020| Viva Georgia" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="3.5" /><meta itemprop="ratingCount" content="2" /></div></div><div id="post-ratings-19123-loading" class="post-ratings-loading">
			<img src="https://v-georgia.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div></div>
                    <div class="col-lg-3 col-md-5 col-sm-12 col-xs-12 text-right">
                        &copy; 2021. <a href="https://v-georgia.com" title="Отдых в Грузии">Отдых в Грузии</a> по низким ценам.
                    </div>
                </div>
            </div>
        </div>





    </div>
    </footer>


<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/v-georgia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"6de0370a78","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/v-georgia.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"\u0417\u0430\u043f\u0438\u0441\u0435\u0439 \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"\u041d\u0430 \u043f\u0435\u0440\u0432\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_prev":"\u041d\u0430 \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_next":"\u041d\u0430 \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_last":"\u041d\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u044e\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","current_page":"\u0422\u0435\u043a\u0443\u0449\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","goto_page":"\u041d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443"};
/* ]]> */
</script>


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202144'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/v-georgia.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/v-georgia.com\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://v-georgia.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdQ5eUUAAAAAKPcGqGihCtbTZuaN8Q0xc7UlRpA&#038;ver=3.0'></script>




<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyC7w3hjS-b0USGJaGVuWJ-tAbn7gw3Hbuk&#038;callback=initMap&#038;ver=1'></script>













<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"https:\/\/v-georgia.com\/wp-admin\/admin-ajax.php","nonce":"bb9cbbf19f","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","write_comment":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439...","loading_comments":"\u0417\u0430\u0433\u0440\u0443\u0436\u0430\u044e\u0442\u0441\u044f \u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438... ","download_original":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0432 \u043f\u043e\u043b\u043d\u043e\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u0435 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0430\u043f\u0438\u0448\u0438\u0442\u0435 \u0442\u0435\u043a\u0441\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f.","no_comment_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b. \u043f\u043e\u0447\u0442\u044b, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","no_comment_author":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0441\u0432\u043e\u0435 \u0438\u043c\u044f, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","comment_post_error":"\u0421\u043e\u0436\u0430\u043b\u0435\u0435\u043c, \u043d\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","comment_approved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u0431\u044b\u043b \u043e\u0434\u043e\u0431\u0440\u0435\u043d.","comment_unapproved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0410\u043f\u0435\u0440\u0442\u0443\u0440\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0414\u043b\u0438\u043d\u0430 \u0424\u043e\u043a\u0443\u0441\u0430","copyright":"\u0410\u0432\u0442\u043e\u0440\u0441\u043a\u0438\u0435 \u043f\u0440\u0430\u0432\u0430","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/v-georgia.com\/wp-login.php?redirect_to=https%3A%2F%2Fv-georgia.com%2Fchacha-iz-vinograda%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0418\u043c\u044f (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0421\u0430\u0439\u0442<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>

<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdQ5eUUAAAAAKPcGqGihCtbTZuaN8Q0xc7UlRpA',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</div>
<script type="text/javascript" src="//cdn.callbackhunter.com/cbh.js?hunter_code=4a037f00c6407a7407924af3a59f168d" charset="UTF-8" async="async"></script>
            <div id="vk_api_transport"></div>
		<script type="text/javascript">
		  window.vkAsyncInit = function() {
			VK.init({
			  apiId: 114914020			});
			if ( jQuery('#vk_groups').length ) {
				VK.Widgets.Group("vk_groups", {mode: 0, height: "215", width: 'auto', color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 114914020);
			}
		  };

		  setTimeout(function() {
			var el = document.createElement("script");
			el.type = "text/javascript";
			el.src = "https://vk.com/js/api/openapi.js?146";
			el.async = true;
			document.getElementById("vk_api_transport").appendChild(el);
		  }, 0);
		</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-103774389-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
       (function(d, t, p) {
           var j = d.createElement(t); j.async = true; j.type = "text/javascript";
           j.src = ("https:" == p ? "https:" : "http:") + "//stat.sputnik.ru/cnt.js";
           var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
       })(document, "script", document.location.protocol);
    </script>


<script type="text/javascript" defer src="https://v-georgia.com/wp-content/cache/autoptimize/js/autoptimize_2b75c1b2f23cfcdf82894337af0b1272.js"></script></body>
</html>


<script>
    jQuery(document).ready(function ($) {
        $('.current-post-ancestor').parents('li').each(function () {
            $(this).addClass('current-post-ancestor');
        });
    });

</script>